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Letter to user

Before using our instruments, please carefully read user Manual. When using the

product, you must follow the instructions in the manual.

The contents of this manual may vary from details of your instrument's components,

However, the operating principles of the instrument are the same. No further notice.

Preventive Measures for X-ray Generator

 Generally, no radiation damage will be caused to the exposed personnel in the

event of an accident, and its safety and protection requirements are relatively

simple.

 X-rays will be generated from test window only when instrument is working,

The instrument casing is equipped with a metal shielding shell, which provides

reliable and safe protection for using the instrument.

 Although this instrument is designed with comprehensive protection, it may still

be exposed to X-rays if not operated properly. During operation, do not remove

any safety wiring or make changes that would impede safe operation.



Technical Support

INSIZE is firmly committed to providing the best customer service and high-level

product technical support. If you experience any difficulty using our product, or if the

product does not work in the manner described in the instruction manual, please

consult the instruction manual first. If you still need help, please contact our

after-sales service departmen



Chapter1 Instrument Overview

1.1. Introduction Of XRF-CA series

XRF ore composition analyzer with vacuum is equipped with highly intelligent software and

high-quality hardware. It is a non-destructive analysis instrument with fast good performance

and high precision. The sample preparation is simple, the sample size and shape can be varied,

and high sample throughput can be achieved. It is suitable for large-scale continuous analysis,

process control, product quality inspection and so on.

1.2. XRF-CA Appearance And Inside Display

1.2.1. Device Appearance

1.2.2. Components



No. Name No. Name
1 L-shaped side panel 10 Power switch

2 Silver Spray Painting
Process 11 USB port

3 Work indicator 12 Cooling grille
4 Radiation warning sign 13 Sample cabin cover
5 Vacuum pump port 14 High voltage lock
6 Helium-filled port 15 Spring for cover open
7 Computer cable port 16 Test window
8 Power cord port 17 Operation attention mark
9 High voltage lock switch

1.2.3. Instrument Accessories

Components and introduction Figure

Universal power cord：

The power cord can supply the instrument

power directly. After turn on the power, the

instrument power switch work indicator will

light up, and the input voltage is 220V.

USB cable：

When you have exported the data you need in

the historical data, you can connect the USB

data interface at the back of the instrument

through USB cable, and view your exported

data on your computer.

Standard calibration block：

Standard calibration can be used for beam path

correction during self test. and using the

standard data and test data to do the

comparison, in order to determine whether the



instrument is in the best condition.

Note: For different applications, the instrument

will be equipped with different self-test

standards, such as Si-Fe self-test samples,

Please refer to the training engineer's

explanation and use the standard calibration

sample correctly.

Vacuum pump：

A device specifically designed to extract air or

other gases to reduce air pressure. In some

scientific research or precision instruments,

high-precision experimental conditions need to

be achieved. At this time, the vacuum pump can

be used to reduce the air pressure and reduce

the impact of impurities and interference, thus

improving the accuracy of the instrument.

Note: Due to different delivery batches, the

vacuum pump model may be different.



Chapter2 Software Introduction

2.1.Software Overview

Elemental X software is a professional XRF analysis software equipped with XRF ore

composition analyzer with vacuum which integrates analysis, control and statistical functions.

Mastering the Elemental X software application can not only help you use and maintain the

instrument more efficiently and correctly, but also enable you to obtain more accurate detection

results in analysis and testing.

2.2.Startup Software

Double-click to open the Elemental X software, enter the login page, enter the initial account

password given by INSIZE, click the [Login] button to enter into the main interface of the

system.

Login System



2.3. Instrument Preheating

The high-voltage power supply and X-ray tube used by XRF-CA need a warming up process.

After the device reaches thermal equilibrium, the material analysis can be performed normally.

This process usually takes 30 minutes.

Instrument warming up operation must be done each time after turning on the instrument.

Click the [Warming up] shortcut button, as shown in the figure below.

Warming up process of the instrument

Or click [Warming up] in the navigation bar [Control] to enter the warming up page. After

entering the instrument warming up page, the instrument starts the warming up countdown. The

time on the right indicates the remaining warming up time. After the warming up is completed,

close this page.

Warming up

Suggestion:

In order to ensure the accuracy of the test results, the instrument must be warmed up every time

when it is turned on.

The instrument warming up process can be performed only once after each power-on.



2.4. Instrument Standardization

Drift is the slow change over time of the metrological characteristics of a measuring instrument

under specified measurement conditions. Due to the long-term use of the instrument, various

conditions and factors may change, so "drift phenomenon" will occur. Standardized

measurement correction is one of the effective methods to eliminate drift.

Standardization steps Figure
After warming up is finished, open the

instrument cover and place the 316

standard calibration block, then click the

button to close the cover.

After instrument cabin is closed, click the

[Standardize] button on the quick toolbar.

Enter standardization preparation

interface, set tube voltage and tube

current and click [Start Standardization]

button.

When the progress bar is full, the

standardization is completed. There are

two outcomes standardization success

and standardization failure.

The self-test is successfully standardized

as shown in the right. After the

standardization is successful, please click

Apply Parameters.

Note! If the standardization fails, the RESULTS page will display a red NG behind the failed

parameter. Check whether the standardization standard is not placed on the sample table, or the



wrong sample is placed. If both are excluded, please contact the after-sales staff of INSIZE.

2.5.Sample Test

2.5.1. Open The Instrument Cover

After the standardization is successful, click the [Open the cover] button on the quick toolbar to

open the instrument cabin and take out the standard calibration block. Place the sample to be

tested in the test window, and then click the button again to close the instrument cabin.

Figure: Cover button

2.5.2. Set Test Parameters

After placing the sample, fill in the following test parameters for testing.

(1) Method：The method used in this test. For example, if you want to measure a catalyst, you

should select the catalyst detection method.

(2) Test time: the total time of this measurement execution. When the measurement reaches the

specified time, the test will automatically stop. It is also possible to manually interrupt

during the test.

Note！

When the instrument automatically closes the cabin, please keep your hands, head

and other body parts away from the sample cabin and its surroundings to avoid

pinching!

The instrument will generate X-rays when working, and the upper cover must be

closed before starting the test. If the upper cover is forcibly opened during the test,

the instrument will also stop working.



(3) Number of repetitions: the number of times this test is repeated.

(4) Sample name: Pls type the name of sample

(5) Others: You can fill in the test report number and remarks of this sample, etc

2.5.3. Sample Video Display Setting

Place the sample on the sample stage, cover the test window, and view the sample in the sample

video.

(1) Collimator

After selecting a method, different methods use different collimators, and the user cannot

change the default collimator size of the method.

(2) Camera Setting

 White Balance: Adjust the background color of the test video.

 Screen refresh rate: the refresh rate of the video screen.

 Overlay color setting: The four colors options under the overlay color are red, black, blue

and white. The default color shown in the sample video is red, and the color can be

changed according to individual needs.



2.5.4. Start Testing

After the basic setting is completed, after turning on the high voltage lock, click the green [Start]

button, and the vacuum pump will start to work. During the measurement, the element content

and spectrum are displayed on the [Test Result] and [Spectrum] pages in real time.

Vacuum pump working

The countdown progress bar in the test status bar can view the test progress, and the remaining

time of the test is displayed on the right side of the progress bar, and the number of tests and

repetitions are recorded.



2.5.5. Stop Testing

(1) While waiting for the vacuum pump to work, if you want to pause the test, click the
[Cancel] button, the vacuum pump will stop working, and the test will stop.

(2) During the test, you can click the [Stop] button to stop the test.

2.5.6. Test Result

After the test is completed, the test results are shown in the figure below:

Figure

Test Result

Among them, the [#] column in the table on the test result page represents the element's serial

number in the periodic table; the [Element] column represents the element; the [Result] column

represents the content data of the element in the current row; the [Unit] column represents the

measurement unit; and the [+/-] column represents the test error.

2.5.7. View Spectrum

After the test, the elements can be qualitatively analyzed by analyzing the energy spectrum

peaks of the spectrum, and the spectrum can be viewed through convenient functions such as

marking elements and zooming in and out of the spectrum, as shown in the figure below. The

X-axis of the spectrogram represents the energy value, and the Y-axis represents the photon



count.

In the quick toolbar, click the [Periodic Table] icon to enter the page. Select the elements of

interest in the K and L series on the periodic table, and then save the settings, as shown in the

figure below. The Mg、Al、Si、Fe elements in the K series is selected, and the selected Mg、

Al、Si、Fe elements appears green.

Periodic Table

Return to the spectrogram page. On the basis of the original spectrum, the Mg、Al、Si、Fe

elements has been selected and marked in the spectrum, as shown in the following figure.



Spectrogram

2.5.8. Take Out Samples

After the test is completed, click the [upper cover] button first, a waiting bullet box will appear,

and then wait for the instrument to vent. When the air pressure is balanced, the instrument

automatically opens the top cover and takes out the sample.

2.6.Data Processing

There are two ways to access the data processing function:

a. In the quick toolbar, click the corresponding icon to directly enter the data processing

interface.

b. Click the [Data] button in the navigation bar to enter the data processing options and operate.



2.6.1. Data Processing - Quick Access Bar

In the quick toolbar, there are shortcut buttons for historical data viewing, data deletion, data

printing, etc., which facilitate operators to quickly process data and improve work efficiency.

As shown in the figure below:

2.6.2. Data Settings - Navigation Bar

Under the "Data" menu item, users can conveniently view past historical data records, export

current data, and flexibly set, generate and print various required data reports, thereby

achieving comprehensive management and efficient utilization of data information.

(1) Check the history data

Click "View History Data" to view past test data and test spectra. The system also supports

spectra overlay to help you analyze data more clearly. You can also easily export and print

data for easy recording and sharing.



(2) Current Data Export

Test data can be exported as reports in PDF and Excel formats. During report generation, users

can customize the report title, header text, footer text, and spectra as needed. For example, you

can modify the report title to reflect the test content or project name, adjust the header and

footer text to include information such as your company logo, date, or page number, and choose

whether to insert the test spectra in the report, as well as adjust their size and position, ensuring

that the generated report fully meets your needs and formatting requirements.

2.7.Navigation Bar – File

The [File] menu integrates system-level settings for account security, language selection, and

display mode.



2.7.1. Change Password

Click [File] → [Change Password] to enter the password change page. Then enter the original

password, new password, and confirm password in sequence and save the settings. The

password for the current account will be changed.

Change passwd

2.7.2 Select language

Click [File] → [Language] to select Chinese, English, Turkish, Japanese, or Korean.

Notice!

Please keep the password in mind after modifying the password. If you forget

the password after changing it, you can only reset the software. After the reset,

all test data and related settings will be restored to the factory settings.



2.8. Navigation Bar - Options

Under the [Options] menu, users can easily customize a variety of settings. This includes, but is

not limited to, adjusting environment settings, printer settings, user factors, and a range of

general customizations. With these extensive options, you can ensure the software perfectly

suits your workflow and personal preferences, improving your productivity and satisfaction.

2.8.1. Environment Setting

Click [Options] → [Environment Settings] to enter the environment settings page. The

environment is divided into vacuum system and helium system.

Environment settings

(1) Vacuum System

The vacuum environment is to test the sample in a vacuum environment. Environmental testing

can check whether the vacuum pump is intact.

① Target: The test starts after the instrument is evacuated to the set target vacuum degree.



② Time out: the time it takes for the instrument to reach the target setting, and the instrument

will stop testing if over timeout setting.

③ Start: Click start test and confirm if the vacuum can work and check the real vacuum data.

④ Stop: Click stop, the instrument will stop vacuuming.

⑤ Release: Click Release to change the vacuum environment in the test and atmosphere will

enter the test chamber.

⑥ Maintain vacuum: Checking Maintain Vacuum means that when the instrument reaches the

target vacuum settings, the XRF will start to test, and it will also remain below the set value of

the target vacuum settings. Click the [Save] button to save the setting parameters.

(2) Helium System

The helium environment is to test the sample in a helium environment.

Set the execution time, and click the [Start] button. For example: set the execution time to 120S,

click start, the instrument will start filling helium, and it will stop automatically after 120S.

Click the [Stop] button to stop filling the instrument with helium, and click the [Save] button to

save the set parameters.

Suggestion:



In order to achieve the best sensitivity of the instrument and ensure the accuracy and reliability

of the test results, when testing in a helium environment, we suggest that the helium flow rate

can be 1L/min and execution time can be 120S. To protect machine components, higher flow

rate is not recommended.

2.8.2. User Factor

The user factor function of ElementalXsoftware provides the possibility of instrument
recalibration. The FP method and internal standard method adopted by ElementalX can
automatically correct the matrix effect of most coexisting elements, but there are still
exceptions. Oxides of certain elements can cause measurement bias for other elements. In many
cases, the deviation of this effect is small, but if more accurate data is really required, it can be
recalibrated for a particular sample through the user factor function.

(1) Edit User Factor

Click [Options] → [User Factor] to open the user factor editing page.

User Factor

After determining the calibrated factor of the element of interest, the concentration of the

element can be corrected by setting the three factor parameters A0, A1, and A2. That is, the

calculation result C of the instrument will go through a curve of A22*c+A1*c+A0 to calculate

the final content result.



Edit User Factor

(2) Determine The Calibrated Factor

At least three test samples with known standard content are required, Curve fitting was carried

out between the measurement results and the standard content to determine the calibrated factor

value.

2.8.3. User Management

User management has the functions of creating new account, changing password, enabling or

disabling. Click [Options]→[User Management] to enter the user management page.

User management edit interface



1. Create A New User

Enter user management and click the [Create] button. Then enter the user code, user name,

password, role and remarks in sequence, and click Save to create a new user successfully.

2. Enable/Deactivate Users

There are two statuses in the enabled column. Ticked means that the user is enabled, and

unticked means that the user is disabled. Select an enabled piece of data and click the

[Deactivate] button. After the operation is successful, the ticked state of the enabled column

will change to unticked.

3. Password Reset

Select the user you want to change, click [Reset Password], the password will initially be the

default password: 1234.

2.9.Navigation Bar - Help Settings

In the [Help] menu bar, users can easily view important content such as product specifications,

check software update status, and manage device activation information.

(1) Specification information



The basic information, instrument information and operation records of the instrument are

recorded in the specification information. Click [Help]→ [Specification Information] to view

the detailed specification information.

(2) Device Activation

It is used to view the current product model, device activation status and device lifespan. Click

【Help】→【Active】to view device activation details.

(3) Check for Updates

This function is used to check if the software version is the latest version. If not, you can update

to the latest version. Click [Help] → [Check for Updates] to check if the software version is

the latest version.



Chapter3 Sample Preparation

3.1.Sample Preparation Overview

XRF ore composition analyzer with Vacuum can test various sample: Liquid, crumb, block,

film, granular, etc.

In order to obtain more accurate measurement results, sample processing is often required for

the sample to be tested. Sample preparation mainly involves using appropriate methods to

process the original sample into a sample with evenly distributed components, smooth surface,

overall representativeness, appropriate specifications, and can be directly fed into the

instrument for measurement.

Before preparing samples, please check the sample characteristics first. Effective samples

depend on adequate and careful sample selection. Incorrect sample selection may mislead you

or result in meaningless data. If a very complete detection process is ensured, even if the

sample homogeneity is high, it is very valuable to conduct more detailed classification in a

wider area.

3.2.Dry The Samples

Prior to analysis, the material should be dry and well homogenized. Ideally, the entire sample

should be dried to constant weight, sifted to remove gravel and debris, and ground or milled to

a fine powder.

Dry the sample if it is moist and cohesive. The sample can be dried in any of several ways.

Choose one of the following:



(1) Oven dries the sample for approximately 2 hours at 150° C, until the sample reaches a

constant weight. Note: Oven drying is inappropriate when volatile compounds may be

present in the sample. For example, lead present as tetraethyl lead would be driven off by

the heat of drying. Some forms of mercury and arsenic are volatile. Air drying will

preserve more of these volatile substances.

(2) Air dry the sample overnight at room temperature in a shallow pan.

(3) Stir gently and warm the sample in a pan over a hot plate or burner.

3.3.Recommended Preparation Methods For Different

Samples

Processing of dried samples:

(1) Liquid samples: please note that liquid samples cannot be tested in a vacuum environment,

due to air pressure, it will cause sample leakage, eventually damaging the equipment.

(2) Granular samples: Use special sample cups for packaging. It is recommended that the

sample volume is not less than two-thirds of the sample cup capacity. If the sample volume

is not enough, use paper towels to compact the sample to ensure sample density.

(3) Chip/powder sample: This kind of sample can usually be prepared by pressing or melting.



3.4.Common Sample Preparation Method

Sample preparation method Example

Sample preparation in sample cup: Put the processed sample
into the sample cup as required. When filling the cup, ensure the
uniformity and density of the sample to avoid cavities and
looseness. At the same time, ensure that the sample cup is clean
and dry to avoid sample contamination and loss.

Powder pressing method ： The crushed sample is dried,
processed to a certain particle size through grinding equipment,
and finally pressed into a stable disc shape through sample
pressing equipment. It needs to be used in conjunction with a
tablet press under certain pressure and holding time conditions,
and boric acid adhesive is usually used. The powder tableting
method does not destroy the chemical structure of the sample, and
is also seriously affected by the mineral effect. Therefore, the
powder pressing method is generally suitable for material analysis
of the same mineral source and the same production process that
does not require high accuracy.

Melting method ： Mix sample with a co-solvent (borate) and
heated at a temperature of 800-1200°C. After pre-oxidation,
solvation, demolding and cooling, the sample is prepared into an
amorphous homogeneous solid glass. It is necessary to cooperate
with the muffle furnace or melter to set the time and temperature
conditions of each stage.
The melting method can eliminate mineral effects, particle size
effects, etc., thereby obtaining high analytical accuracy.

Note：The better the sample is prepared (dried, crushed, sieved), the more accurate result data

will be.



3.5.Sample Placement Requirement

Example Placement Description

Please put the sample close to test window

The sample covers the size range of the collimator size

Put the samples at the center position(center of the cross)



Chapter4 Maintenance And Safety

This chapter mainly introduces precautions, radiation safety information and general

safety standards that should be paid attention to when using XRF ore composition

analyzer with vacuum. Make sure that you are familiar with this chapter.

4.1.Precautions

(1) The sample chamber needs to be kept clean and dust-free before testing.

(2) Before testing, please make sure that the sample cup is intact and that the

compressed sample has no cracks and no powder falling off.

(3) Liquid samples cannot be tested in a vacuum environment. For compressed samples,

pay attention to the degree of sample adhesion. Starch and other binders can be

appropriately added for sample preparation.

(4) The preheating time is about 30 minutes. When the equipment working

environment deviates from room temperature or operates discontinuously,

preheating and self-checking must be performed.

4.2.Radiation Protection Basics

The XRF ore composition analyzer contains an x-ray tube which emits radiation only

when the user turns the x-ray tube on. When the x-ray tube is on and the shutter is open,

as during a measurement, the analyzer emits a directed radiation beam. Reasonable

effort should be made to maintain exposures to radiation as far below dose limits as is

practical. This is known as the ALARA (As Low as Reasonably Achievable) principle.

For any given source of radiation, three factors will help minimize your radiation

exposure: Time, Distance, and Shielding.



 Time

The longer you are exposed to a source of radiation, the longer the radiation is able to

interact in your body and the greater the dose you receive. Dose increases in direct

proportion to length of exposure.

 Distance

The closer you are to a source of radiation, the more radiation strikes you. Based on

geometry alone, dose increases and decreases with an inverse-squared relation to your

distance from the source of radiation (additional dose rate reduction comes from air

attenuation). For example, the radiation dose one foot from a source is nine times

greater than the dose three feet from the source. Remember to keep your hands and all

body parts away from the front end of the analyzer when the shutter is open to

minimize your exposure.

 Shielding

Shielding materials are used to block X-ray beam radiation. The thicker or denser the

shielding material, the lower the dose to your body from the X-ray beam. The XRF-CA

series benchtop X-ray fluorescence analyzer uses a metal casing as a shielding material,

which is better than other plastic materials for X-ray beam shielding. INSIZE always

considers the safety of customers, and strives to ensure that INSZIE instruments have

better quality assurance.

4.3.Radiation Exposure

The standard unit for measuring the degree of absorbed radiation is rem (rem), 1rem is

equal to 1000mrem. Another international unit that characterizes the radiation dose is

the effective dose equivalent, expressed in Sievert, referred to as Sv. Effective dose

equivalent is a very important concept. It is an index to measure the incidence of health

effects caused by internal or external exposure sources (whether uniform or



non-uniform exposure), and is used to evaluate the total damage of ionizing radiation

to the human body. degree. 1Sv = 100 rem.

4.4.Basic Standards for Radiation Protection

The annual dose limits for radiation workers do not include natural background

exposure and medical exposure. When calculating dose limits for radiation workers,

random effects and deterministic effects should be considered, and the following two

types of limits should be met at the same time.

(1) In order to prevent harmful deterministic effects, the annual equivalent dose

received by any organ or tissue shall not exceed 500 mSv, and the eye lens shall

not exceed 150 mSv .

(2) In order to limit random effects, the annual equivalent dose should not exceed 50

mSv when the whole body is uniformly irradiated. When irradiated unevenly, the

effective dose (E) should satisfy the following inequality.

E ＝∑WT·HT，R≤50 mSv

Note:

HT, R refer to the annual equivalent dose of tissues and organs (T), the unit is mSv;

WT refers to the relative risk weighting factor of tissues and organs (T);

E refers to the effective dose, the unit is mSv.

4.5.XRF Radiation Dose

The maximum annual radiation dose of the XRF ore composition analyzer is less than

2mSv, which was detected by the staff of INSIZE with the radiation receiver worn on

the chest during the production of the product.

Individuals can also monitor radiation doses through relevant radiation measuring

instruments. The advantage of this is that unreasonable usage habits can be monitored in
real time, and it also provides a correct model for the correct use of instruments.

INSIZE recommends that you select relevant radiation measuring instruments to

monitor the radiation dose of workers according to relevant local laws, regulations and

regulations.



4.6.Dose Limits For Special Occupations
The International Basic Standards for Protection against Ionizing Radiation and the

Safety of Radiation Sources (IBSS)

(1) No one under the age of 16 shall receive occupational exposure;

(2) For trainees aged between 16 and 18, the radiation dose received in one year shall

not exceed 6mSv;

(3) Pregnant radioactive workers should avoid the influence of ionizing radiation. The

IBSS stipulates that the dose received by the embryo and fetus during pregnancy

shall not exceed 1mSv.

ICRP stipulates that as long as a woman declares pregnancy, supplementary dose limits

should be imposed for the rest of pregnancy, and the dose to the abdominal surface

(lower torso) should not exceed 2mSv. In order to protect the fetus, it is also required to

limit the intake of radionuclides. 1/20 of the intake limit.

4.7. How To Deal with Damaged Equipment

 Slightly Damaged
If the appearance of the instrument is basically intact and there is no major damage, but

there are local problems, such as power switch failure, high-voltage lock switch failure,

or abnormal work indicator light, etc., please follow the steps below:

(1) Stop using the machine;

(2) Immediately open the upper cover or cut off the power supply and switch. At this

time, the instrument will no longer produce radiation and you can safely proceed
to the next step;

(3) Report the instrument status to your superior;

(4) The person in charge or manager of the instrument should notify the INSIZE

after-sales service center as soon as possible.

 Severely Damaged
(1) If the instrument is severely damaged;

(2) Immediately open the upper cover or cut off the power supply and switch. At this

time, the instrument will no longer produce radiation;

(3) Place all components and equipment in the plastic bag and contact INSIZE.



Chapter5 Appendix
Appendix 1: Element X-ray energy table

Element Symbol
Atomic
Number

Atomic
Weight

Kα Kβ Lα Lβ Lγ Le

Al Al 13 26.99 1.49
Si Si 14 28.09 1.74 1.84
P P 15 30.97 2.02 2.14
S S 16 32.06 2.31 2.47
Cl Cl 17 35.45 2.62 2.82
Ar Ar 18 39.94 2.96 3.19
K K 19 39.1 3.31 3.59
Ca Ca 20 40.08 3.69 4.01 0.34 0.34
Sc Sc 21 44.96 4.09 4.46 0.40 0.40
Ti Ti 22 47.90 4.51 4.93 0.45 0.46
V V 23 60.94 4.95 5.43 0.51 0.52
Cr Cr 24 51.99 5.41 5.95 0.57 0.58
Mn Mn 25 54.94 5.90 6.49 0.64 0.65
Fe Fe 26 55.84 6.40 7.06 0.70 0.72
Co Co 27 58.93 6.93 7.65 0.78 0.79
Ni Ni 28 58.7 7.47 8.27 0.85 0.87
Cu Cu 29 63.54 8.04 8.91 0.93 0.95
Zn Zn 30 65.38 8.63 9.57 1.01 1.03
Ga Ga 31 69.72 9.24 10.26 1.10 1.12
Ge Ge 32 72.5 9.88 10.98 1.19 1.22
As As 33 74.92 10.53 11.73 1.28 1.32
Se Se 34 78.9 11.21 12.50 1.38 1.42
Br Br 35 79.9 11.91 13.29 1.48 1.53
Kr Kr 36 83.8 12.63 14.12 1.59 1.64
Rb Rb 37 85.47 13.38 14.97 1.69 1.75
Sr Sr 38 87.82 14.14 15.85 1.81 1.87
Y Y 39 88.91 14.93 16.75 1.92 2.00
Zr Zr 40 91.22 15.75 17.69 2.04 2.12 2.30 1.79
Nb Nb 41 92.91 16.58 18.65 2.17 2.26 2.46 1.90
Mo Mo 42 95.94 17.44 19.63 2.29 2.39 2.62 2.01
Tc Tc 43 99 18.33 20.65 2.42 2.54 2.79 2.12
Ru Ru 44 101.0 19.24 21.69 2.56 2.68 2.96 2.25
Rh Rh 45 102.9 20.17 22.76 2.70 2.83 3.14 2.38
Pd Pd 46 106.4 21.12 23.86 2.84 2.99 3.33 2.50
Ag Ag 47 107.9 22.10 24.99 2.98 3.15 3.52 2.63
Cd Cd 48 112.4 23.11 26.14 3.13 3.32 3.72 2.77
In In 49 114.8 24.14 27.38 3.29 3.49 3.92 2.90
Sn Sn 50 118.6 25.19 28.60 3.44 3.67 4.13 3.04



Sb Sb 51 121.7 26.27 29.85 3.61 3.84 4.35 3.19
Te Te 52 127.6 27.38 31.13 3.77 4.03 4.57 3.34
I I 53 126.9 28.51 32.44 3.94 4.22 4.80 3.48

Xe Xe 54 131.3 29.67 33.78 4.11 4.42 5.04 3.64
Cs Cs 55 137.3 30.85 35.15 4.29 4.62 5.28 3.79
Ba Ba 56 137.3 32.07 36.55 4.47 4.83 5.53 3.95
La La 57 138.9 33.30 37.99 4.65 5.04 5.79 4.12
Ce Ce 58 140.1 34.57 39.45 4.84 5.26 6.05 4.29
Pr Pr 59 140.9 35.86 40.95 5.03 5.49 6.32 4.45
Nd Nd 60 144.2 37.19 42.48 5.23 5.72 6.60 4.63
Pm Pm 61 147 38.54 44.05 5.43 5.96 6.89 4.82
Sm Sm 62 150.4 39.91 45.65 5.64 6.21 7.18 4.99
Eu Eu 63 152.0 41.32 47.28 5.85 6.46 7.48 5.18
Gd Gd 64 157.2 42.76 48.95 6.06 6.71 7.78 5.36
Tb Tb 65 158.9 44.23 50.65 6.28 6.98 8.10 5.55
Dy Dy 66 162.5 45.73 52.38 6.50 7.25 8.42 5.74
Ho Ho 67 164.9 47.26 54.16 6.72 7.53 8.75 5.94
Er Er 68 167.2 48.82 55.96 6.95 7.81 9.09 6.15
Tm Tm 69 168.9 50.41 57.81 7.18 8.10 9.42 6.34
Yb Yb 70 173.0 52.04 59.69 7.41 8.40 9.78 6.54
Lu Lu 71 175.0 53.59 61.61 7.65 8.71 10.14 6.75
Hf Hf 72 178.4 55.38 63.56 7.90 9.02 10.51 6.96
Ta Ta 73 180.9 57.11 65.56 8.15 9.34 10.81 7.17
W W 74 183.8 58.86 67.59 8.40 9.67 11.28 7.39
Re Re 75 186.2 60.66 69.66 8.65 10.01 11.68 7.60
Os Os 76 190.2 62.48 71.78 8.91 10.35 12.09 7.82
Ir Ir 77 192.2 64.35 73.93 9.17 10.71 12.51 8.04
Pt Pt 78 195.0 66.25 76.13 9.44 11.07 12.94 8.27
Au Au 79 197.0 68.19 78.37 9.71 11.44 13.38 8.49
Hg Hg 80 200.5 70.16 80.66 9.99 11.82 13.82 8.72
Tl Tl 81 204.3 72.18 82.99 10.27 12.21 14.28 8.95
Pb Pb 82 207.2 74.23 85.36 10.55 12.61 14.76 9.18
Bi Bi 83 208.9 76.32 87.77 10.84 13.02 15.24 9.42
Po Po 84 209 78.46 90.24 11.13 13.44 15.74 9.66
At At 85 210 80.64 92.75 11.42 13.87 16.25
Rn Rn 86 222 82.86 95.32 11.72 14.32 16.77
Fr Fr 87 223 82.12 97.93 12.03 14.77
Ra Ra 88 226 87.44 100.6 12.34 15.23 17.80 10.62
Ac Ac 89 227 89.79 103.3 12.65 15.71 18.41
Th Th 90 232 92.19 106.1 12.97 16.2 18.98 11.12
Pa Pa 91 231 94.64 108.9 13.29 16.7 19.55 11.36
U U 92 238.0 97.14 111.8 13.61 17.22 20.16 11.62



Appendix 2: Common element oxide conversion table
No. Element Oxide Element ➡ Oxide Oxide➡ Element
1 Na Na2O 1.348 0.742
2 Mg MgO 1.658 0.603
3 Al Al2O3 1.889 0.529
4 Si SiO2 2.139 0.467
5 P P2O5 2.291 0.436
6 S SO3 2.497 0.401
7 K K2O 1.205 0.830
8 Ca CaO 1.399 0.715
9 Ti TiO2 1.668 0.600
10 V V2O5 1.785 0.560
11 Cr Cr2O3 1.462 0.684
12 Mn MnO 1.291 0.774
13 Fe Fe2O3 1.430 0.699
14 Co CoO 1.271 0.786
15 Ni NiO 1.273 0.786
16 Cu CuO 1.252 0.799
17 Zn ZnO 1.245 0.803
18 As As2O3 1.320 0.757
19 Zr ZrO2 1.351 0.740
20 Pb PbO 1.077 0.928
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